View unanswered posts | View active topics It is currently October 18th, 2017, 10:04 pm



Reply to topic  [ 4 posts ] 
 Suptitle does not load with Avisynth+ 
Author Message

Joined: August 18th, 2014, 8:53 am
Posts: 3
Post Suptitle does not load with Avisynth+
Can you add support for Avisynth+ with your awesome plugin? This is used in MeGUI by default now I can't get your plugin to work with it.

http://avs-plus.net/

Thanks.


August 18th, 2014, 8:55 am
Profile
Site Admin

Joined: July 4th, 2008, 2:56 pm
Posts: 226
Post Re: Suptitle does not load with Avisynth+
Unfortunately I no longer have the latest source code of Suptitle following a HDD crash where my SVN repository was located.

I've got a backup of an old version but it's really old and it'll take quite a bit of time to bring it up to the current version. It'll happen if and when I get a chance to work on it.


August 28th, 2014, 12:01 pm
Profile

Joined: August 18th, 2014, 8:53 am
Posts: 3
Post Re: Suptitle does not load with Avisynth+
Thank you for the reply. I hope you get around to fixing it someday.


September 1st, 2014, 4:30 pm
Profile

Joined: August 18th, 2014, 8:53 am
Posts: 3
Post Re: Suptitle does not load with Avisynth+
Any progress?


October 18th, 2014, 7:42 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 4 posts ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB.