View unanswered posts | View active topics It is currently July 25th, 2017, 5:44 am



Reply to topic  [ 1 post ] 
 QuickPHP now only supports PHP 5.3.x 
Author Message
Site Admin

Joined: July 4th, 2008, 2:56 pm
Posts: 226
Post QuickPHP now only supports PHP 5.3.x
Please note that QuickPHP has now dropped support for PHP 5.2.x in favour of the newer PHP 5.3.x starting from version 1.12.0.

As such, do keep in mind that all references to version 5.2.x in the forum should now read 5.3.x.


June 15th, 2011, 10:06 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: Yahoo [Bot] and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB.